<!DOCTYPE html>
<html lang="en-US">
<!--[if IE]><html class="ie"><![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://proteanmag.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext","EB+Garamond:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://proteanmag.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ULQahwcyrDRK1oZQ5iAyRzsYSNdJrkvuulsNHwRmGVo" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Motivated Reasoning: Emily Oster&#039;s COVID Narratives and the Attack on Public Education &bull; Protean Magazine</title>
	<meta name="description" content="Free-market interests used fights over COVID protocols to further privatize K-12 education. Economist Emily Oster, whose research is funded by those groups, has laundered their ideologies and given them the imprimatur of science, write epidemiologists Abigail Cartus and Justin Feldman." />
	<link rel="canonical" href="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Motivated Reasoning: Emily Oster&#039;s COVID Narratives and the Attack on Public Education &bull; Protean Magazine" />
	<meta property="og:description" content="Free-market interests used fights over COVID protocols to further privatize K-12 education. Economist Emily Oster, whose research is funded by those groups, has laundered their ideologies and given them the imprimatur of science, write epidemiologists Abigail Cartus and Justin Feldman." />
	<meta property="og:url" content="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/" />
	<meta property="og:site_name" content="Protean Magazine" />
	<meta property="article:publisher" content="http://www.facebook.com/proteanmagazine" />
	<meta property="article:author" content="proteanmagazine" />
	<meta property="article:published_time" content="2022-03-22T16:52:48+00:00" />
	<meta property="article:modified_time" content="2022-03-22T18:32:54+00:00" />
	<meta property="og:image" content="https://proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1-1024x576.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@proteanmag" />
	<meta name="twitter:site" content="@proteanmag" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Protean Magazine" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="25 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Protean Magazine &raquo; Feed" href="https://proteanmag.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/proteanmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='https://proteanmag.com/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1603928500' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css'  href='https://proteanmag.com/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1603928501' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://proteanmag.com/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-vendors-style.css?ver=7.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://proteanmag.com/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-style.css?ver=7.2.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kickstarter_css-css'  href='https://proteanmag.com/wp-content/plugins/bc-kickstarter-widget/assets/css/kickstarter_css.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ns-style-remove-related-css-css'  href='https://proteanmag.com/wp-content/plugins/ns-remove-related-products-for-woocommerce//css/style_remove.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://proteanmag.com/wp-content/plugins/patreon-connect/assets/css/app.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-style-css'  href='https://proteanmag.com/wp-content/plugins/ultimate-post/assets/css/style.min.css?ver=2.4.26' type='text/css' media='all' />
<style id='ultp-post-widget-inline-css' type='text/css'>
1
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://proteanmag.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/6.3.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wspsc-style-css'  href='https://proteanmag.com/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://proteanmag.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://proteanmag.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='veni-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Playfair+Display:400,500,600,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='veni-style-css'  href='https://proteanmag.com/wp-content/themes/veni/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='veni-style-inline-css' type='text/css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://proteanmag.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1644960200' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1644960200' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1644960200' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1644960200' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1644960200' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//proteanmag.com/wp-content/uploads/pum/pum-site-styles.css?generated=1643197366&#038;ver=1.16.4' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.4'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.4'  type='font/woff' crossorigin />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='https://proteanmag.com/wp-content/plugins/dropcaps-shortcodes-and-widget/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='https://proteanmag.com/wp-content/plugins/dropcaps-shortcodes-and-widget/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='https://proteanmag.com/wp-content/plugins/dropcaps-shortcodes-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://proteanmag.com?display_custom_css=css&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://proteanmag.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.8-a.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://proteanmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8-a.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/bc-kickstarter-widget/assets/js/kickstarter.js?ver=5.9.2' id='kickstarter_js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202212.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-notbot-js-extra'>
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":"action=icwp-wpsf&exec=not_bot&exec_nonce=405107071e&mod_slug=icwp-wpsf-ips"},"hrefs":{"ajax":"https:\/\/proteanmag.com\/wp-admin\/admin-ajax.php"},"flags":{"run":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/wp-simple-firewall/resources/js/shield/notbot.js?ver=11.5.3&#038;mtime=1627983240' id='icwp-wpsf-shield-notbot-js'></script>
<link rel="https://api.w.org/" href="https://proteanmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://proteanmag.com/wp-json/wp/v2/posts/8939" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://proteanmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://proteanmag.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9HCam-2kb' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://proteanmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fproteanmag.com%2F2022%2F03%2F22%2Fmotivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://proteanmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fproteanmag.com%2F2022%2F03%2F22%2Fmotivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.poetry {
	white-space: nowrap !important;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.poem {
  list-style-type: none;
  padding-left: 0;
  }

.nowrap {
  white-space: nowrap;
}</style>
<!-- end Simple Custom CSS and JS -->

<link rel='stylesheet' id='948-css' href='//proteanmag.com/wp-content/uploads/custom-css-js/948.css?v=7704' type="text/css" media='all' />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Cardo:ital,wght@0,400;1,400&family=Playfair+Display' rel='stylesheet'>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136793479-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-136793479-1');
		</script>

	<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://proteanmag.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://proteanmag.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style>
<!-- WP Simple Shopping Cart plugin v4.5.7 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><style type='text/css'>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- There is no amphtml version available for this URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/12/cropped-unnamed.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/12/cropped-unnamed.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/12/cropped-unnamed.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/12/cropped-unnamed.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/* unvisited link */
a:link {
  color: #c7484c;
	text-decoration: none;
}

/* visited link */
a:visited {
  color: #862b2e;
	text-decoration: none;
}

/* mouse over link */
a:hover {
  color: #99373a;
		text-decoration: none;
}

/* selected link */
a:active {
  color: #c7484c;
		text-decoration: none;
}

div.ab-drop-cap-text a {
	box-shadow: none;
}

div.ab-drop-cap-text a:hover {
	color: #99373a;
	text-decoration:underline;
	box-shadow: none;
}

.wf-active p a:hover {
	text-decoration:underline;
}


p { 
font-size:18.5px; 
}	
	
span { 
font-size:18.5px; 
}	


/*size of two different kinds of blockquotes*/
.entry-content blockquote p {
	font-size: 22px;
}

blockquote.wp-block-quote p {
	font-size: 22px;
}

/*size of little quotes*/
.wf-active blockquote {
  font-size: 14px;
}

div.entry-card p {
	margin-right: 0%;
	margin-left: 0%;
}

/* Edit only post page */
body.single.single-post p {
	margin-right: 13%;
	margin-left: 11%;
}

/* Banner image  */
header.site-header .custom-logo, header.site-header .retina-logo {
	max-width: 350px;
}


/* Banner top bar color 

header#masthead.site-header {
	background-color: black;
	
}
*/

/* To edit mobile */
@media only screen and (max-width:768px) {
header.site-header .custom-logo, header.site-header .retina-logo {
	max-width: 200px;
	}
	
	body.single.single-post p {
	margin-right: 0%;
		margin-left: 0%; 
	}
	

}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-136793479-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
	<style id="egf-frontend-styles" type="text/css">
		p, .wf-active p a {font-family: 'Cardo', sans-serif!important;font-style: normal!important;font-weight: 400!important;} p {font-family: 'Cardo', sans-serif;font-style: normal;font-weight: 400;} h1 {font-family: 'Playfair Display', sans-serif;font-style: normal;font-weight: 400;} h2 {font-family: 'Playfair Display', sans-serif;font-style: normal;font-weight: 400;} h3 {font-family: 'Playfair Display', sans-serif;font-style: normal;font-weight: 400;} h4 {font-family: 'Playfair Display', sans-serif;font-style: normal;font-weight: 400;} h5 {font-family: 'Playfair Display', sans-serif;font-style: normal;font-weight: 400;} h6 {font-family: 'Playfair Display', sans-serif;font-style: normal;font-weight: 400;} h1, h2, h3, h4, h5, h6 {font-family: 'Playfair Display', sans-serif!important;font-style: normal!important;font-weight: 400!important;} em {font-family: 'Cardo', sans-serif!important;font-style: italic!important;font-weight: 400!important;} 	</style>
	</head>

<body class="post-template-default single single-post postid-8939 single-format-standard wp-custom-logo wp-embed-responsive theme-veni woocommerce-no-js tk-theme-frontend group-blog no-sidebar custom-colors tags-hidden">
<div id="page" class="site">

	<div class="sidemenu">
		<div class="sidemenu-line"></div>

		<!-- Site  navigation -->
		<nav id="site-navigation-side" class="main-navigation hide" role="navigation">
			<div class="menu-button">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">menu					<div class="menu-toggle-hamburger">
						<div class="menu-toggle-line"></div>
						<div class="menu-toggle-line"></div>
						<div class="menu-toggle-line"></div>
					</div>
				</button>
				<button class="menu-toggle close" aria-controls="primary-menu" aria-expanded="false">
					<i class="icon-close"></i>
				</button>
			</div> <!-- .menu-button -->

			<div class="side-menu-container">
				<div class="side-menu-scroll">
					<div id="sidemenu-nav" class="side-menu-content clear">
						<ul id="primary-menu" class="menu"><li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-161"><a href="https://proteanmag.com/?page_id=17">Online Features</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167"><a href="https://proteanmag.com/category/critique/">Critique &amp; Essays</a></li>
	<li id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375"><a href="https://proteanmag.com/category/news/">News Analysis</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://proteanmag.com/category/poetry/">Poetry</a></li>
	<li id="menu-item-2249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249"><a href="https://proteanmag.com/category/reviews/">Reviews</a></li>
	<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="https://proteanmag.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://proteanmag.com/category/fiction/">Fiction</a></li>
</ul>
</li>
<li id="menu-item-781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-781"><a href="https://proteanmag.com/shop/">Store</a>
<ul class="sub-menu">
	<li id="menu-item-990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990"><a href="https://proteanmag.com/shop/">Shop</a></li>
	<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="https://proteanmag.com/cart/">Cart</a></li>
	<li id="menu-item-786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-786"><a href="https://proteanmag.com/checkout/">Checkout</a></li>
</ul>
</li>
<li id="menu-item-1123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1123"><a href="https://proteanmag.com/donate/">Support Us</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://proteanmag.com/submissions/">Submissions</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://proteanmag.com/about-us/">About Us</a></li>
</ul>					</div><!-- .side-menu-content -->
				</div><!-- .side-menu-scroll -->
			</div>

		</nav><!-- #site-navigation -->

		<!-- Search form -->
		<div class="search-wrap">
			
<form role="search" method="get" class="search-form" action="https://proteanmag.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keywords" value="" name="s" autocomplete="off">
	</label>
	<input type="submit" class="search-submit" value="Search" disabled="">
</form>
<div class="search-instructions">Start typing and press<br>Enter to search</div>		</div>
		<div class="search-button">
			<button class="big-search-trigger">
					<span class="screen-reader-text">open search form</span>
				<i class="icon-search"></i>
			</button>
			<button class="big-search-close">
				<span class="screen-reader-text">close search form</span>
				<i class="icon-close"></i>
			</button>
		</div>

		<!-- Social menu -->
		
		<button class="hide back-to-top">
			<i class="icon-right"></i>
		</button>

	</div><!-- .sidemenu -->

	<div class="not-sidemenu">
		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="container container-medium clear">
				<div class="site-branding">

					<!-- Display website logo -->
					<a href="https://proteanmag.com/" class="custom-logo-link" rel="home"><img width="780" height="217" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/04/cropped-protean-logos-1-11.png?fit=780%2C217&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Protean Magazine" data-attachment-id="1220" data-permalink="https://proteanmag.com/cropped-protean-logos-1-11-png/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/04/cropped-protean-logos-1-11.png?fit=780%2C217&amp;ssl=1" data-orig-size="780,217" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-protean-logos-1-11.png" data-image-description="&lt;p&gt;https://proteanmag.com/wp-content/uploads/2019/04/cropped-protean-logos-1-11.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/04/cropped-protean-logos-1-11.png?fit=300%2C83&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/04/cropped-protean-logos-1-11.png?fit=780%2C217&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/04/cropped-protean-logos-1-11.png?w=780&amp;ssl=1 780w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/04/cropped-protean-logos-1-11.png?resize=300%2C83&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/04/cropped-protean-logos-1-11.png?resize=768%2C214&amp;ssl=1 768w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/04/cropped-protean-logos-1-11.png?fit=780%2C217&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
											<p class="site-title"><a href="https://proteanmag.com/" rel="home">Protean Magazine</a></p>
											<p class="site-description">An independent, ad-free leftist magazine of critical essays, poetry, fiction, and art.</p>
					
				</div><!-- .site-branding -->
				<div class="main-nav-holder">
					<div class="search-button clear">
						<a href="#" class="big-search-trigger">
							<span class="screen-reader-text">open search form</span>
							<i class="icon-search"></i>
						</a>
						<a href="#" class="big-search-close">
							<span class="screen-reader-text">close search form</span>
							<i class="icon-close"></i>
						</a>
					</div>

					<nav id="site-navigation" class="main-navigation clear" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">menu							<div class="menu-toggle-hamburger">
								<div class="menu-toggle-line"></div>
								<div class="menu-toggle-line"></div>
								<div class="menu-toggle-line"></div>
							</div>
						</button>

						<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-161"><a href="https://proteanmag.com/?page_id=17">Online Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167"><a href="https://proteanmag.com/category/critique/">Critique &amp; Essays</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375"><a href="https://proteanmag.com/category/news/">News Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://proteanmag.com/category/poetry/">Poetry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249"><a href="https://proteanmag.com/category/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="https://proteanmag.com/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://proteanmag.com/category/fiction/">Fiction</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-781"><a href="https://proteanmag.com/shop/">Store</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990"><a href="https://proteanmag.com/shop/">Shop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="https://proteanmag.com/cart/">Cart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-786"><a href="https://proteanmag.com/checkout/">Checkout</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1123"><a href="https://proteanmag.com/donate/">Support Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://proteanmag.com/submissions/">Submissions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://proteanmag.com/about-us/">About Us</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!-- main-nav-holder -->
			</div><!-- #container -->
		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div id="primary" class="content-area container">

		
			
			<figure class="featured-image">
				<img width="1100" height="619" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?fit=1100%2C619&amp;ssl=1" class="attachment-veni-single-thumb size-veni-single-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="8983" data-permalink="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/proteanbanner_emilyoster-1-2/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?fit=1500%2C844&amp;ssl=1" data-orig-size="1500,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ProteanBanner_EmilyOster (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?fit=860%2C484&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?resize=1100%2C619&amp;ssl=1 1100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?resize=800%2C450&amp;ssl=1 800w" data-lazy-sizes="(max-width: 1100px) 100vw, 1100px" data-lazy-src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?fit=1100%2C619&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</figure>

		
			<div class="site-main-holder clear">

				<div class="left-holder">

				<main id="main" class="site-main container container-small" role="main">

					
<article id="post-8939" class="post-8939 post type-post status-publish format-standard has-post-thumbnail hentry category-critique">

	<header class="entry-header clear">

		<div class="side-meta">
			<div class="entry-meta">
				<span class="byline">By: <span class="author vcard"><a class="url fn n" href="https://proteanmag.com/author/proteanmag/">Protean Magazine</a></span></span><span class="posted-on"> <a href="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/" rel="bookmark"><time class="entry-date published" datetime="2022-03-22T09:52:48-07:00">March 22, 2022</time><time class="updated" datetime="2022-03-22T11:32:54-07:00">March 22, 2022</time></a></span>			</div><!-- .entry-meta -->

			<div class="entry-meta">
				<span class="cat-links"><a href="https://proteanmag.com/category/critique/" rel="category tag">Critique &amp; Essays</a></span>			</div><!-- .entry-meta -->
		</div><!-- .side-meta -->

		<h1 class="entry-title">Motivated Reasoning: Emily Oster&#8217;s COVID Narratives and the Attack on Public Education</h1>
	</header><!-- .entry-header -->

	<div class="entry-content container container-small clear">
		
<h5>Abigail Cartus, Ph.D, MPH<br>Justin Feldman, Sc.D, MPH<br><br><br></h5>



<div style="color:#32373c" class="wp-block-atomic-blocks-ab-drop-cap drop-cap-letter ab-font-size-6 ab-block-drop-cap"><div class="ab-drop-cap-text"><p>Of the numerous political battles sparked by the coronavirus pandemic, some of the most bitterly contested have taken place over K-12 education. Schools have been a site of decisive struggles over the norms, values, and policies of the U.S. response to the public health crisis. While teachers collectively <a href="https://jacobinmag.com/2021/02/teachers-unions-schools-covid-reopening">fought for stronger COVID mitigation measures</a>, a small but vocal <a href="https://www.cnn.com/2021/09/24/us/school-board-meeting-canceled-mask-mandate/index.html">minority of parents</a> confronted <a href="https://www.pennlive.com/coronavirus/2021/10/nearly-half-of-pa-school-principals-surveyed-said-theyve-been-threatened-over-mask-order.html">school boards</a> in <a href="https://www.newsweek.com/fight-breaks-out-pleasant-hill-school-board-mask-mandate-missouri-1626957">acrimonious</a><a href="https://www.cbsnews.com/news/virginia-school-board-gun-threat-face-mask-dispute/"> meetings</a>, demanding an end to remote instruction and mask mandates. These local skirmishes took place against the backdrop of successive COVID surges and a national media narrative that cast doubt on the <a href="https://www.nytimes.com/2022/03/09/briefing/covid-precautions-red-blue-states.html">usefulness</a> of public health measures. It is impossible to understand the failed U.S. pandemic response, which has left over one million people dead, without understanding the role that schools have played as sites of political contestation. And it is impossible to understand the school reopening debate without understanding one of its main interlocutors: academic economist Emily Oster.</p></div></div>



<p>Oster’s influence on the discourse around COVID in schools is difficult to overstate. She has been quoted in hundreds of <a href="https://www.nytimes.com/2021/06/22/us/emily-oster-school-reopening.html">articles about school pandemic precautions</a> and interviewed as a guest on dozens of <a href="https://abcnews.go.com/US/video/kids-stay-school-surge-pediatric-covid-infections-82075326">news shows</a>. Officials from both parties have used her work as justification for lifting public health measures. Florida Governor <a href="https://www.npr.org/sections/coronavirus-live-updates/2021/08/06/1025192746/some-florida-school-districts-will-require-masks-the-governor-may-cut-their-fund">Ron DeSantis</a> cited her study while <a href="https://khn.org/news/article/fact-check-florida-governor-ron-desantis-executive-order-mask-mandates-schools/">announcing an executive order</a> banning school mask mandates, while CDC Director Rochelle Walenksy <a href="https://www.npr.org/sections/coronavirus-live-updates/2021/03/15/977564878/cdc-looks-at-whether-3-feet-instead-of-6-is-safe-for-schools-social-distancing">referenced Oster’s research</a> in anticipation of relaxing classroom social distancing guidelines. Oster also co-authored an influential school reopening <a href="https://globalepidemics.org/wp-content/uploads/2021/01/SchoolsandthePathtoZero_wFAQ.pdf">guidance document</a> that was released in early 2021. <br><br>But despite its prominence, Oster’s work on COVID in schools has attracted little scrutiny—even though it has been funded since last summer by organizations that, without exception, have explicit commitments to opposing teacher’s unions, supporting charter schools, and expanding corporate freedom. In addition to <a href="https://www.insidephilanthropy.com/home/2022/2/9/philanthropy-is-backing-a-new-data-hub-on-schools-and-covid-critics-fear-an-agenda">grants</a> from the Chan Zuckerberg Initiative, the Walton Family Foundation, and Arnold Ventures, Oster has <a href="https://abbyrc.medium.com/education-privatization-advocates-find-an-opportunity-in-the-school-reopening-debate-bc70738860ad">received funding</a> from far-right billionaire Peter Thiel. The Thiel grant awarded to Oster <a href="https://www.mercatus.org/emergent-ventures">was administered by the Mercatus Center</a>, the think tank founded and financed by the Koch family.<br><br></p>



<div style="color:#32373c" class="wp-block-atomic-blocks-ab-drop-cap drop-cap-letter ab-font-size-3 ab-block-drop-cap"><div class="ab-drop-cap-text">
<p>Oster is a professor of economics and international and public affairs at Brown University. But prior to COVID, she was better known to the public as the author of popular books on pregnancy and parenting. These include <em>Expecting Better</em> (2013), <em>Cribsheet</em> (2019), and <em>The Family Firm</em> (written partially during the pandemic and published in 2021). The unifying theme across all three books is that conventional parenting advice—from experts in medicine, public health, education, and child development—is often wrong, and is based on irrational and overly cautious decisionmaking processes. In each book, she encourages readers to apply the analytical tools of economics to the multitude of choices that arise during pregnancy and parenting. Oster typically criticizes the quality of a few peer-reviewed studies that justify conventional advice, then offers her own recommendations on a range of topics—from eating deli meats in pregnancy (all are acceptable, other than turkey) to whether to send children to public schools (charters are often better in urban areas).</p>
</div></div>



<p>If it’s not already obvious, Oster’s readership skews female, white, affluent, and liberal. Some in this audience might be surprised that her books, which to a casual reader appear chipper and apolitical, have been roundly embraced by right-wing think tanks, including the <a href="https://www.manhattan-institute.org/family-business">Manhattan Institute</a>, the <a href="https://cei.org/blog/cdc-alcohol-and-pregnancy-scare-tactics-backfire/">Competitive Enterprise Institute</a>, and the Cato Institute. (Oster was even <a href="https://www.cato.org/events/cribsheet-data-driven-guide-better-more-elaxed-parenting">invited to speak</a> about <em>Cribsheet </em>at Cato’s Washington headquarters in 2019.) Why might a book about parenting appeal to the Cato Institute? One answer is that Oster’s books popularize what Elizabeth Popp Berman calls an “<a href="https://democracyjournal.org/magazine/64/economics-looking-back-to-move-forward/">economic style of reasoning</a>,” which emphasizes individualism, market-based choice, and efficiency, while deprioritizing concerns related to injustice or collective well-being. Since the dawn of the neoliberal era in the 1970s, the economic style of reasoning has been an important ideological tool in the effort to expand corporate power; its propagation is the <em>raison d&#8217;être</em> of groups like the Cato and Manhattan Institutes.</p>



<p>The economic style of reasoning has attained considerable cultural influence, extending far beyond the cloistered, technocratic corners of policy analysis. Some of this influence can be traced to the 2005 publication of <em>Freakonomics</em>, by Stephen J. Drubner and Steven Levitt, which applied economic reasoning to social phenomena. <em>Freakonomics </em>was extraordinarily successful, selling 4 million copies. (It was also, critics charge, <a href="https://www.americanscientist.org/article/freakonomics-what-went-wrong">rife with errors and misrepresentations</a>.) Levitt was instrumental in launching Oster’s career as an author of popular economics books, using his massive platform to <a href="https://voxeu.org/article/journalism-and-science-hepatitis-b-and-missing-women">publicize her work</a>.</p>



<p>Oster is a clear successor to Levitt: in her books, she extends the economic style of reasoning to pregnancy and parenting. These are two areas of contemporary life that are shrouded in superstition, anxiety, and mistrust, and are dominated by (usually male) medical authority: areas in which a lot of women are desperate for reasonable-sounding advice. The books are narrow in scope, and they emphasize the primacy of individual choice, hewing closely to normative attitudes and corporate-rationalist modes of thinking. <em>The Family Firm,</em> for instance, addresses household interpersonal dynamics by asking readers to consider familial relationships as a business manager would. The books employ language familiar to their target market: affluent cisgender women of reproductive age, a lucrative reader demographic with an enormous appetite for practical self-help guidance.</p>



<p>Oster’s books all utilize a<a href="https://lpeproject.org/blog/cost-benefit-analysis-at-a-crossroads-the-future-of-quantitative-policy-evaluation/"> type of cost-benefit analysis</a> that rejects the<a href="https://theloop.ecpr.eu/how-we-can-learn-from-south-korea-and-singapore-in-their-responses-to-covid-19-the-precautionary-principle/"> precautionary principle</a>. Long embraced by environmentalists, trade unionists, and public health experts, the precautionary principle comes into play in scenarios of scientific uncertainty about risks of harm; it holds that decisionmakers should err on the side of minimizing or eliminating a potential hazard, even if this might prove to have been an overreaction once more research becomes available. Business interest groups, in seeking to expand corporate freedoms, use and promote the exact <em>opposite</em> interpretation of uncertainty. For example, industry groups might argue for permitting a novel pesticide to enter the market while evidence of its carcinogenic potential is still being collected. There is a bias towards interpreting uncertain and inconclusive research findings about health risks as evidence of <em>no</em> risk—a glaring fallacy that serves the needs of profit.</p>



<p>The general tone of Oster’s books is that pregnancy and parenting advice that is based on the precautionary principle is oppressive to mothers, as it imposes needless worry and restricts their choices as individuals. One particularly controversial example from <em>Expecting Better</em> involves guidance on drinking alcohol during pregnancy. Oster’s treatment of this topic starkly illustrates just how central the rejection of the precautionary principle is to her thinking.<a href="https://journals.sagepub.com/doi/abs/10.1191/0962280206sm433oa?journalCode=smma"> </a></p>



<p><a href="https://journals.sagepub.com/doi/abs/10.1191/0962280206sm433oa?journalCode=smma">Pregnancy is difficult to study epidemiologically</a>; accordingly, it’s difficult to ascertain the effects of alcohol on pregnancy outcomes. Oster tells her readers—correctly—that the epidemiologic studies connecting light drinking to fetal alcohol spectrum disorders and other adverse outcomes are of <a href="https://bmjopen.bmj.com/content/7/7/e015410">relatively low quality</a>. Oster interprets the inconclusive state of the science as evidence of no risk—and, on this basis, gives her readers permission to consume up to two drinks per week in the first trimester, and one drink per <em>day</em> later in pregnancy. Contra Oster, various professional associations, including the <a href="https://www.acog.org/womens-health/infographics/alcohol-and-pregnancy">American College of Obstetricians and Gynecologists</a>, also correctly claim that <em>no</em> amount of alcohol has been proven safe to consume during pregnancy. Oster is <a href="https://nypost.com/2013/08/11/booze-is-better-than-you-think-exercise-does-nothing-other-surprising-pregnancy-finds/">openly critical</a> of these messages, sensing a note of paternalism in the recommendations: “I’m not crazy about the implication that pregnant women are incapable of deciding for themselves—that you have to manipulate our beliefs so we do the right thing.”<br><br></p>



<div style="color:#32373c" class="wp-block-atomic-blocks-ab-drop-cap drop-cap-letter ab-font-size-3 ab-block-drop-cap"><div class="ab-drop-cap-text">
<p>The underlying message that Oster imparts to women—that learning to make the right choices is the key to resolving their overwhelm and anxiety—is perhaps so resonant with her affluent readership because it gives them the illusion of control over the fate of their children in an increasingly precarious and brutal world. There are millions of people in the U.S. who are highly economically and socially privileged, but not <em>so</em> privileged as to guarantee their children a future spot in the upper echelons of the social hierarchy, as <a href="https://www.brookings.edu/book/dream-hoarders/">Richard Reeves points out in his analysis of Americans in the top 20% of income distribution.</a> The intergenerational transmission of class status (or the work of ensuring that their children “make it”), falls, like most parenting responsibilities, disproportionately on women. Upper-middle class mothers are doubly burdened; they face pressure to ascend a career ladder of their own while also performing the extensive and unpaid social reproductive labor of raising children and preparing them for future success. (Though some of the less glamorous aspects of this care work may be outsourced to working-class women, often women of color.)</p>
</div></div>



<p>Beyond imparting a sense of control, the rhetoric of “make smarter choices” accords with a version of feminism to which many already subscribe. The abortion discourse since <em>Roe v. Wade </em>has conditioned many Americans (and this demographic of women in particular) to equate <em>choice</em> and its exercise with freedom, justice, progress and, critically, empowerment. Elizabeth Lanphier <a href="https://theconversation.com/with-abortion-heading-back-to-the-supreme-court-is-it-time-to-retire-the-my-body-my-choice-slogan-163770">has written</a> about how the pro-choice slogan “my body, my choice” conceptualizes bodily autonomy as a kind of private property right. Sophisticated critiques of this mainstream “choice” rhetoric have been advanced by Marxist feminists, Black feminists, and other feminists of color in the <a href="https://blackrj.org/our-issues/reproductive-justice/">reproductive justice movement</a>. They emphasize its too-narrow focus on the legal right to <a href="https://bostonreview.net/articles/abortion-is-not-a-choice-without-racial-justice/">choose abortion</a> over the entirety of conditions affecting reproduction, its <a href="https://lareviewofbooks.org/article/white-feminism-by-design/">exclusionary failure</a> to meet (or even apprehend) the <a href="https://www.law.berkeley.edu/php-programs/centers/crrj/zotero/loadfile.php?entity_key=6NK5BUG9">needs of poor women and women of color</a>, and its overreliance on <a href="https://www.jacobinmag.com/2021/12/abortion-rights-movement-feminism-roe-v-wade-strategy">legal strategies rather than movement-building</a>. In contrast to the economic style of reasoning, reproductive justice articulates a collective concept of freedom, requiring attentive engagement and struggle over questions of power, resources, and material redistribution.</p>



<p>Oster represents the inverse of this systemic, structural critique. In <em>The Family Firm</em>, her treatment of K-12 education, she once again appeals to the paradigm of individual, market-based choice. It’s simply a choice, in her framework, whether to enroll one’s children into a private, charter, or public school. In an <a href="https://www.salon.com/2021/08/03/emily-oster-data-parenting-interview/">interview</a> to promote the book, writer Gail Cornwall asked Oster how justice considerations fit into her framework for decisionmaking—for example, whether it’s fair to send children to well-resourced private schools when integration into a public school system may yield substantial societal benefits. Cornwall corrected Oster’s rejoinder that there is no research on the effects of school integration by pointing to a <a href="https://tcf.org/content/facts/the-benefits-of-socioeconomically-and-racially-integrated-schools-and-classrooms/">large</a><a href="https://www.chalkbeat.org/2019/7/1/21121022/did-busing-for-school-desegregation-succeed-here-s-what-research-says"> body</a> of <a href="https://cepa.stanford.edu/content/60-years-after-brown-trends-and-consequences-school-segregation">research</a> that, in fact, identifies considerable benefits.</p>



<p>Oster responded by invoking the language of econometrics. “Your delta on that is small,” she says—claiming, in other words, that the decision of any lone (white and affluent) family choosing to matriculate their child in a less-resourced public school will be of negligible effect. The implication is that they should be allowed to defer to individual choice, as if individual choices are immaterial to the surrounding community. Yet while the individualism central to this style of reasoning prevents Oster from even acknowledging the <em>concept</em> of a collective benefit, the parents in her books’ white, liberal target demographics have no difficulty engaging in collective action—for example, when they <a href="https://apnews.com/article/ap-top-news-education-new-york-city-courts-us-news-4e818872210464f07d23fc1259a49ebf">organize political campaigns</a> against policies that would racially integrate schools.<br><br></p>



<div style="color:#32373c" class="wp-block-atomic-blocks-ab-drop-cap drop-cap-letter ab-font-size-3 ab-block-drop-cap"><div class="ab-drop-cap-text">
<p>Oster is far from the only person to apply an economic style of reasoning to the U.S. education sector. There exists an entire ecosystem of <a href="https://thebaffler.com/latest/ed-reform-ate-the-democrats-berkshire">“education reform”</a>  organizations that have spent decades attempting to subject schools to market conditions, <a href="https://www.theatlantic.com/education/archive/2017/04/is-school-choice-really-a-form-of-freedom/523089/">promoting “school choice”</a>, (i.e., charter schools, some of which are for-profit). This necessitates, among other stances, taking a harder line against organized labor. When the pandemic arrived, billionaires and right-wing interests invested in neoliberal “education reform” saw an opportunity to advance their interests: breaking unions, promoting charter schools, and undermining public education. Oster’s preference for individualism, the rhetoric of choice, and economic reasoning over structural and collective justice-based conceptions made her—as an impeccably credentialed and high-profile economist prior to the pandemic—a valuable “expert” ally in their crusade to reshape U.S. education. Indeed, when the pandemic began, these groups promptly expressed interest in <a href="https://twitter.com/ProfEmilyOster/status/1481617354073075712">funding her work</a> on COVID in schools.</p>
</div></div>



<p>Oster’s pandemic-era work on schools is a natural extension of her larger intellectual project. Even before the appearance of her billionaire benefactors, very early in the pandemic, Oster was publishing op-eds in<a href="https://www.washingtonpost.com/outlook/schools-open-coronavirus-summer-camps-child-care/2020/05/10/94676384-907c-11ea-a0bc-4e9ad4866d21_story.html"> <em>The Washington Post</em></a> and<a href="https://www.nytimes.com/2020/07/28/opinion/coronavirus-schools-reopening.html"> <em>The New York Times</em></a> downplaying the risks of COVID to children, in school settings and in general. She began with a May 2020 piece in the <em>Post</em> (<a href="https://www.washingtonpost.com/outlook/schools-open-coronavirus-summer-camps-child-care/2020/05/10/94676384-907c-11ea-a0bc-4e9ad4866d21_story.html">“Opening schools might be safer than you think”</a>), in which she argued that the benefits of in-person instruction are high, while the costs—based on a small number of preliminary studies of coronavirus transmission in schools—are low.<strong> </strong>In another <a href="https://www.washingtonpost.com/opinions/2020/08/25/how-media-has-us-thinking-all-wrong-about-coronavirus/">op-ed in August 2020</a>, Oster proposed the creation of a data dashboard to track information on how K-12 schools nationwide were responding to the pandemic. Oster argued that not only would this system gather vital data that was not being collected by the federal government, but also that this data-driven approach to assessing risk would allay parents’ and teachers’ irrational, anecdote-based fears of in-person instruction during the pandemic.</p>



<p>A month later, in September 2020, Oster launched the National COVID-19 School Response Dashboard, with funding support from several right-wing and “education reform” organizations. Oster has claimed that the funders exert no influence on the data collection process or on any of the research on which it’s based, and there is no reason to doubt her claim. However, the eagerness of these groups to support the Dashboard—and Oster’s willingness to accept their money—is a telling indicator of the incentives at play, and the connections that Oster has forged with right-wing ideological projects. Accepting this funding also forced Oster to navigate dual roles: as both a social scientist, putatively committed to rigorous data analysis, and as a well-connected advocate, committed to a particular set of policy preferences.</p>



<p>Oster threaded this needle in an <a href="https://www.bloomberg.com/news/features/2020-10-08/economist-emily-oster-is-helping-parents-stay-sane-in-the-coronavirus-pandemic">interview with <em>Bloomberg News</em></a> in October 2020. Asked about the potential for adverse consequences of school reopening, she answered, “If the result of having done that is that the policy direction I pushed was not right, at least I got the data to show that.” In other words: she could still serve a useful role as a purveyor of data even if her advocacy against COVID precautions in schools proved incorrect—or had harmful consequences. However, even in the face of a rapidly expanding evidence base and changing indications in the data, Oster’s arguments have consistently remained aligned with her initial policy preferences. Her preferences <em>happen</em> to mirror those of her donors, who have gone on to employ her research in their advocacy for school reopening and a loosening of viral control measures. (For example, <a href="https://8ce82b94a8c4fdc3ea6d-b1d233e3bc3cb10858bea65ff05e18f2.ssl.cf2.rackcdn.com/35/2e/a41751454edda2da1922af6c4d94/is-it-safe-to-reopen-schools.pdf">this pro-reopening</a> report from the Walton Family Foundation—a major funder of Oster’s work—draws heavily from several of her analyses.)<br><br></p>



<div style="color:#32373c" class="wp-block-atomic-blocks-ab-drop-cap drop-cap-letter ab-font-size-3 ab-block-drop-cap"><div class="ab-drop-cap-text">
<p>This brings us to the cornerstone of the economic style of reasoning: the data. The evangelists for the economic style of reasoning exhort their audience to “follow the data”—the alternative being, it is implied, to capitulate to the irrational demons of fear and anxiety. In this narrative, they are the logical, clear-eyed rationalists; those who advocate attentiveness to the precautionary principle—based on well-founded concerns about their own and other people’s safety—are pejoratively associated with emotional, fallacious reasoning. It is emotional and irrational, for example, to be concerned that a novel pesticide could be a carcinogen, at least until “the data” is in.</p>
</div></div>



<p>Such claims to superior logic and reason can be a convenient mask for ideological assumptions. Appeals to <a href="https://www.nature.com/articles/s41562-020-0894-x">“following the data”</a> do not always reflect a scientific consensus; rather, “the data” is a rhetorical device used to grant narrative authority to certain quantitative analyses—those that confirm preconceived ideas. Meanwhile, those analyses can (and often do) have important limitations like weak study designs, arbitrary assumptions, or erroneous math that should alert readers to interpret the findings cautiously. The intent is to shame people for straying from the experts’ superior rationality, and ultimately to portray any demand for change to the status quo as fringe, conspiratorial, and <em>anti-scientific</em>.</p>



<p>The imprimatur of scientific objectivity is often used to substantiate ideological claims, as has been made abundantly clear by the prevalence of other <a href="https://theconversation.com/when-big-companies-fund-academic-research-the-truth-often-comes-last-119164">industry-funded or ideologically motivated research</a>—on tobacco, on processed food, on carbon emissions, and on charter schools alike. Normative assumptions and predetermined conclusions can make their way into “scientific” findings with surprising ease. (Consider, for example, the arbitrary <a href="https://conversableeconomist.blogspot.com/2020/03/value-of-statistical-life-where-does-it.html">values assigned to human life</a> in cost-benefit analyses.) This process of mustering weak evidence to support a previously determined course of action has been called <a href="https://www.ingentaconnect.com/content/tpp/ep/2014/00000010/00000002/art00007;jsessionid=czgtegky26ff.x-ic-live-02">“policy-based evidence making:”</a>&nbsp;the deeply <em>un</em>scientific process of (consciously or unconsciously) <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5122713/">massaging data</a> to conform to a preconceived conclusion.</p>



<p>Oster’s work on COVID and schools is rife with examples of policy-based evidence making. In one early instance, Oster relied on alarmingly low-quality, incomplete data from the School COVID-19 Response Dashboard to confidently declare that schools were low-risk environments for viral spread. In an October 2020 article in <em>The</em> <em>Atlantic</em>,<a href="https://www.theatlantic.com/ideas/archive/2020/10/schools-arent-superspreaders/616669/"> “Schools Aren’t Super-Spreaders,”</a> Oster assured readers in no uncertain terms that COVID transmission simply did not occur in schools at a rate that would necessitate closures.&nbsp;</p>



<p>But the analysis underlying the piece drew on a sample of miniscule size—a mere two weeks of school data, reported in the second half of September 2020. (The sample was also biased by the fact that it was collected only from schools voluntarily participating in the Dashboard.) The second half of September 2020 coincided with the very beginning of a national uptick in cases that would eventually become the punishing surge of winter 2020-21—making estimates from this limited timeframe a poor approximation of the risk for the entire semester or year. More importantly, at the time of the op-ed, the Dashboard displayed zero COVID cases in a large majority of schools, giving the appearance that there was no correlation between case rates in schools and their surrounding communities. This scenario—a data set full of missing and zero values—is <em>highly</em> implausible for “real world” data collection.&nbsp;</p>



<p>The apparent low quality of these data raised important questions about the quality of the schools’ data collection and case reporting procedures. These issues should have also raised red flags about the bold and consequential claims Oster made based on the data. But that didn’t happen. Instead, it became <a href="https://www.scientificamerican.com/article/schools-can-open-safely-during-covid-the-latest-evidence-shows/">an article of faith</a> that the laws of physics governing viral transmission don’t apply to schools, even as evidence of in-school viral transmission <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7035e2.htm">has mounted</a> throughout the pandemic.&nbsp;</p>



<p>Oster’s signature style is <a href="https://emilyoster.substack.com/p/lots-of-studies-are-bad?s=r">approaching research claims</a> with skepticism. Yet she failed to state the critical limitations of her data in her <em>Atlantic</em> op-ed—<em>except</em> the limitations that biased the analyses in ways that reinforced her policy preferences. (For example, she is careful to note that a positive case reported to a school district may have been picked up elsewhere, not in school.) Months later, the Dashboard team <a href="https://emilyoster.substack.com/p/school-dashboard-update?s=r">would implicitly acknowledge</a> these data quality issues, pointing out that in <a href="https://statsiq.co1.qualtrics.com/public-dashboard/v0/dashboard/5f78e5d4de521a001036f78e#/dashboard/5f78e5d4de521a001036f78e?pageId=Page_abe56848-c8f1-4308-b6d1-bd2d2b855adf">some jurisdictions</a> (initially, Texas and New York, with several states added in later), state governments coordinated data collection, resulting in more consistent case reporting. However, Oster’s bold—and broadly influential—claim had already been made.<br><br></p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="8963" data-permalink="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/student-infection-rate/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?fit=1170%2C1072&amp;ssl=1" data-orig-size="1170,1072" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Student-Infection-Rate" data-image-description data-image-caption data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?fit=300%2C275&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?fit=860%2C788&amp;ssl=1" loading="lazy" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=768%2C704&#038;ssl=1" alt class="wp-image-8963 jetpack-lazy-image" width="768" height="704" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=1024%2C938&amp;ssl=1 1024w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=300%2C275&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=768%2C704&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=1100%2C1008&amp;ssl=1 1100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=800%2C733&amp;ssl=1 800w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?w=1170&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=768%2C704&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="8963" data-permalink="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/student-infection-rate/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?fit=1170%2C1072&amp;ssl=1" data-orig-size="1170,1072" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Student-Infection-Rate" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?fit=300%2C275&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?fit=860%2C788&amp;ssl=1" loading="lazy" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=768%2C704&#038;ssl=1" alt="" class="wp-image-8963" width="768" height="704" srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=1024%2C938&amp;ssl=1 1024w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=300%2C275&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=768%2C704&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=1100%2C1008&amp;ssl=1 1100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?resize=800%2C733&amp;ssl=1 800w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Student-Infection-Rate.png?w=1170&amp;ssl=1 1170w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></noscript></figure></div>



<p class="has-text-align-center"><em>Data from the National School COVID-19 Dashboard on October 10th, 2020 showed a large majority of schools reporting zero confirmed or suspected cases, and no correlation between school and county case rates.</em></p>



<div style="color:#32373c" class="wp-block-atomic-blocks-ab-drop-cap drop-cap-letter ab-font-size-3 ab-block-drop-cap"><div class="ab-drop-cap-text">
<p>By the spring of 2021, a nationwide push to end hybrid learning (where about half of students are physically present in the classroom at any given time) and return to full in-person instruction for all students <a href="https://www.washingtonpost.com/opinions/2020/11/12/three-feet-social-distancing-schools-coronavirus/">was underway</a>. This effort had begun even before vaccines were available to most education workers, or any children. As more schools began contemplating bringing students back for in-person classes with varying levels of COVID precautions in place, a new challenge emerged. Many schools didn’t have the square footage to accommodate all of their students at once while maintaining six feet of distance between them, per <a href="https://www.cdc.gov/media/releases/2021/p0319-new-evidence-classroom-physical-distance.html">CDC guidelines at the time</a>.</p>
</div></div>



<p>Fortunately for proponents of reopening, Oster was ready with a timely intervention. She co-authored <a href="https://academic.oup.com/cid/article/73/10/1871/6167856">a study</a> (with other <a href="https://www.heraldnet.com/opinion/comment-closing-schools-wont-halt-omicron-it-will-hurt-kids/">vocal</a> reopening <a href="https://www.bu.edu/articles/2022/pov-closing-schools-again-wont-stop-omicron-itll-just-hurt-kids/">advocates</a>) investigating whether district-level policies requiring six feet of distance were associated with reduced COVID transmission in schools, compared to schools with policies that allowed just three feet of distance. The study concluded that policies permitting shorter distances were <em>not</em> associated with increased COVID transmission. Subsequently, it was cited by both <a href="https://thehill.com/homenews/sunday-talk-shows/543147-fauci-cdc-aware-of-data-suggesting-3-feet-of-social-distancing-ok">Anthony Fauci</a> and <a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/03/15/press-briefing-by-white-house-covid-19-response-team-and-public-health-officials-15/">Rochelle Walensky</a> as an assurance that the return to daily in-person instruction could be made safely. The CDC promptly <a href="https://www.cdc.gov/media/releases/2021/p0319-new-evidence-classroom-physical-distance.html">changed its distancing guidance</a>—for schools only.</p>



<p>In reality, however, the study was far from conclusive. The results found that six-foot distance policies were compatible with anywhere between a 40% decrease and a 34% <em>increase</em> in the COVID case rate for students. It is not appropriate to use findings with such a high degree of imprecision as the basis for any health and safety policy. Oster and her colleagues’ conclusion was based on a <a href="http://www.ohri.ca/newsroom/seminars/SeminarUploads/1829%5CSuggested%20Reading%20-%20Nov%203,%202014.pdf">common misinterpretation</a> of statistical results that treats an imprecise effect estimate as conclusive evidence of no effect. Moreover, two unaffiliated researchers later <a href="https://twitter.com/jkbren/status/1501916168562618370">identified errors</a> in the Massachusetts school attendance data used in the study. This prompted Oster and her co-authors to issue a <a href="https://academic.oup.com/cid/advance-article/doi/10.1093/cid/ciab1049/6529266">correction</a>, in which they acknowledged the data quality issues but maintained that the errors did not change their conclusions.&nbsp;</p>



<p>However, those independent researchers <a href="https://academic.oup.com/cid/advance-article/doi/10.1093/cid/ciac187/6542972"><em>also</em> found</a> that even the slightest change to an arbitrary threshold used to define whether a school was fully remote on a particular week did indeed change the study results—to show a benefit of greater distancing. It is also noteworthy that the study was accepted and published in the prestigious journal <em>Clinical Infectious Diseases</em> within 15 days of submission—much shorter than the typical peer review timeline, raising questions about whether it was appropriately scrutinized prior to publication. In contrast, the results of the independent review were not made public until nearly a full year after the study came out. By this time, true to pattern, the study had already influenced policy so profoundly that the correction was no longer relevant to important questions about school operations during the pandemic.<br><br></p>



<div style="color:#32373c" class="wp-block-atomic-blocks-ab-drop-cap drop-cap-letter ab-font-size-3 ab-block-drop-cap"><div class="ab-drop-cap-text">
<p>Throughout the pandemic, Oster’s advocacy has helped make the “data-driven” case for peeling away successive layers of COVID mitigations: first <a href="https://emilyoster.substack.com/p/schools-whats-it-going-to-take?s=r">ending remote instruction</a> in favor of hybrid learning, then <a href="https://bcf.princeton.edu/events/emily-oster-on-covid-19-school-dashboard-reopen-evidence/">ending hybrid learning</a> in favor of a full return to in-person instruction, then <a href="https://emilyoster.substack.com/p/school-quarantines-should-end?s=r">eliminating quarantine</a> for those exposed to the virus. The direction of her vision for schooling during the pandemic ultimately involves <a href="https://emilyoster.substack.com/p/wearing-masks-outside?s=r">abandoning</a> universal <a href="https://slate.com/technology/2021/11/kids-school-masking-downsides-risks.html">public</a><a href="https://emilyoster.substack.com/p/the-new-mask-guidelines-from-cdc?s=r"> health</a><a href="https://www.theatlantic.com/ideas/archive/2022/01/university-covid-policies-remote-learning-mental-health/621159/"> measures</a> altogether, turning masking and vaccination into individual, personal choices that can be decided through cost-benefit calculations.</p>
</div></div>



<p>Oster, however, says she has been reluctant to loudly promote this vision, due to fears of public backlash. Contemplating an end to mask mandates, Oster <a href="https://twitter.com/ProfEmilyOster/status/1454434776388145156">resolved to her Twitter audience</a>, “I will admit I have been reluctant to talk about this, in part due to fear of being yelled at. This wasn&#8217;t brave. I will try to be braver.” On vaccines (which she has rarely discussed, after <a href="https://proteanmag.com/2021/03/29/moral-calculations-pandemic-coverage-obscures-individual-risk-and-social-harm/">one particular comment</a> she made in March 2021 provoked considerable criticism), she <a href="https://turnthepageproject.com/story/emily-oster/">told the Walton Family Foundation</a>, “It is a very, very different cost benefit analysis for vaccination of a four-year-old than it is for an 85-year-old… I think we’re going to have to accept that vaccination rates in little kids are going to be lower than vaccination rates in adults, and that’s probably okay from the standpoint of the virus.”&nbsp;</p>



<p>The markedly reduced severity of COVID infection in young children <em>relative</em> to older adults does not mean that vaccination should be optional or just one particularly cautious choice, among many, that parents can make. The American Academy of Pediatrics (AAP) recommends vaccinating all eligible children (five and up) against COVID-19. When a vaccine for children under five is approved by the FDA, the AAP will likely issue the same recommendation for very young children. Oster is not casting doubt on the vaccines outright—just on their usefulness for children.</p>



<p>Sociologist Jessica Calarco has argued, based on qualitative interviews with mothers of young children, that messages from health authorities and media (including Oster) about the relative mildness of COVID-19 have contributed to the development of a <a href="https://osf.io/preprints/socarxiv/m7c3p/">“moral calm”</a> around children and COVID infection—suggesting one reason for stagnating childhood vaccination is the pervasiveness and credibility of the message that COVID is not dangerous for children. This message is not evidence-based: <a href="https://www.cnbc.com/2021/12/30/us-children-hospitalized-with-covid-in-near-record-numbers.html">we now know</a> that COVID can cause <a href="https://www.hopkinsmedicine.org/health/conditions-and-diseases/coronavirus/misc-and-covid19-rare-inflammatory-syndrome-in-kids-and-teens">substantial harm</a> to children. The more infections we permit, the higher the absolute numbers of <a href="https://www.cdc.gov/media/releases/2021/p1007-covid-19-orphaned-children.html">these bad outcomes</a>. As of mid-March 2022, <a href="https://www.reuters.com/business/healthcare-pharmaceuticals/cdc-reports-fewer-covid-19-pediatric-deaths-after-data-correction-2022-03-18/">1,341 children under 18 had died of COVID</a> in the U.S. The rarity of severe outcomes for children is not an argument to abandon the precautionary principle, or mitigation policies to protect children.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="8955" data-permalink="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/oster_vaccine_quote/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?fit=1340%2C1266&amp;ssl=1" data-orig-size="1340,1266" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oster_Vaccine_Quote" data-image-description data-image-caption data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?fit=300%2C283&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?fit=860%2C812&amp;ssl=1" loading="lazy" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=768%2C725&#038;ssl=1" alt class="wp-image-8955 jetpack-lazy-image" width="768" height="725" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=1024%2C967&amp;ssl=1 1024w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=300%2C283&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=768%2C726&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=1100%2C1039&amp;ssl=1 1100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=800%2C756&amp;ssl=1 800w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?w=1340&amp;ssl=1 1340w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=768%2C725&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="8955" data-permalink="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/oster_vaccine_quote/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?fit=1340%2C1266&amp;ssl=1" data-orig-size="1340,1266" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oster_Vaccine_Quote" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?fit=300%2C283&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?fit=860%2C812&amp;ssl=1" loading="lazy" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=768%2C725&#038;ssl=1" alt="" class="wp-image-8955" width="768" height="725" srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=1024%2C967&amp;ssl=1 1024w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=300%2C283&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=768%2C726&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=1100%2C1039&amp;ssl=1 1100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?resize=800%2C756&amp;ssl=1 800w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/Oster_Vaccine_Quote.png?w=1340&amp;ssl=1 1340w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></noscript></figure></div>



<p class="has-text-align-center"><em>Emily Oster responds to a question about vaccinating children on Turn the Page Project, a Walton Family Foundation website launched in June 2021.</em></p>



<div style="color:#32373c" class="wp-block-atomic-blocks-ab-drop-cap drop-cap-letter ab-font-size-3 ab-block-drop-cap"><div class="ab-drop-cap-text">
<p>Temporarily closing school buildings—quintessential high-risk indoor environments—was a straightforward application of the precautionary principle, especially in the early days of the pandemic, when information about COVID risks and mitigation practices was scarce and provisional. Despite the fact that closures were indeed supremely disruptive to children, parents, and communities, <a href="https://www.axios.com/coronavirus-teachers-schools-learning-health-safety-cd8efa26-ba4e-42b8-a5d4-9eb40226ee63.html">polling data</a> across both years of the pandemic shows consistently high levels of support among parents for public health measures, including mask mandates. During times of high spread, like the January 2022 Omicron wave, parents also supported temporary closures or shifts to hybrid instruction modes.</p>
</div></div>



<p>But the demographic that is <em>least</em> supportive of public health measures in schools—<a href="https://www.chalkbeat.org/2021/2/18/22289735/parents-polls-schools-opening-remote">higher-income and predominantly white parents</a>—overlaps with Oster’s readership. This is likely informed by various factors, including that wealthier schools have more resources and can better limit spread through measures like ventilation upgrades and asymptomatic surveillance testing. The difficulty of performing white-collar jobs from home with children present may have also been an influence. Parents, particularly mothers, needed in-person instruction to continue so that they could work effectively at home; many also likely felt intense pressure to keep their children progressing through a sequence of assessments and benchmarks to remain competitive for college. It also bears repeating that not everyone has experienced the same pandemic. White people, particularly affluent white people, face an objectively lower disease risk. Children of color have been far more likely to <a href="https://www.kff.org/racial-equity-and-health-policy/issue-brief/racial-disparities-in-covid-19-impacts-and-vaccinations-for-children/">experience severe illness</a> or <a href="https://publications.aap.org/pediatrics/article/148/6/e2021053760/183446/COVID-19-Associated-Orphanhood-and-Caregiver-Death">lose a parent to COVID</a>, mirroring <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2786466">nationwide racial and ethnic</a> disparities in <a href="https://www.motherjones.com/mojo-wire/2022/03/omicron-black-americans-hospitalization-cdc-data/">COVID impact</a>. &nbsp;</p>



<p>The bitter struggle over COVID in schools, conducted with the rhetoric of “choice,” opened up space for an alliance between affluent white liberal parents and a right-wing propaganda infrastructure devoted to destroying unions and public schools. For instance, John Arnold, the former Enron executive behind the eponymous Arnold Ventures (which funds Oster), has used the pandemic to attack teacher’s unions and further his <a href="https://www.governing.com/archive/gov-john-arnold-pensions.html">goal of dismantling public pension funding</a>, much of which is allocated to unionized public school teachers. The pandemic also provided an opportunity to <a href="https://www.bloomberg.org/press/bloomberg-philanthropies-launches-historic-750-million-national-effort-to-advance-public-charter-schools-as-traditional-district-schools-fail-children-during-covid-19-pandemic/">increase charter school usage</a> at the expense of public school enrollment. It gave plutocrats like the Waltons yet another chance to attack teachers’ unions by painting their demands for safer working conditions as irrational. By advocating reopening in <a href="https://www.youtube.com/watch?v=pCSBfcwEEOo">a seminar at Bellwether Education Partners</a> (another Walton grantee) during a period when the Chicago Teachers Union was campaigning for stronger COVID rules, Oster helped the Waltons do precisely that.<br><br></p>



<div style="color:#32373c" class="wp-block-atomic-blocks-ab-drop-cap drop-cap-letter ab-font-size-3 ab-block-drop-cap"><div class="ab-drop-cap-text">
<p>Under the Trump and Biden administrations alike, the architects of the U.S. pandemic response have failed all parents and children. (To say nothing of society at large.) They failed to prioritize closing non-essential businesses to make it safer to open schools, and they failed to provide schools with resources to ensure a minimum level of public health measures. Interestingly, neither Oster nor the inchoate “school reopener” movement that coalesced around her work ever called on the federal government to ensure a higher level of safety by, say, appropriating more money for universal in-school testing.</p>
</div></div>



<p>Nowadays, school reopening advocates repeatedly insist their conclusions have been vindicated, writing articles with titles like <a href="https://www.theatlantic.com/ideas/archive/2021/12/we-opened-schools-and-it-was-fine/620824/">“We Opened Schools and… It was Fine”</a> in <em>The Atlantic</em>. Their declarations of victory ignore a <a href="https://theintercept.com/2021/01/06/school-reopening-studies-covid/">growing body of research</a> that has found schools contribute substantially to community coronavirus transmission, especially in the <a href="https://www.nber.org/papers/w28753">absence of adequate mitigation</a>. Child vaccination rates also remain abysmally low, with <a href="https://covid.cdc.gov/covid-data-tracker/#vaccination-demographics-trends">just over a quarter</a> of children ages 5 to 11 fully vaccinated. More than 7,000 people have died of COVID in the U.S. <a href="https://www.nytimes.com/interactive/2021/us/covid-cases.html">every single week</a> since September 2021: the tragic but predictable outcome of adherence to the warped logic of individual choice in a crisis that is, fundamentally, collective.</p>



<p>As of this writing, what remained of public health measures has largely been abandoned in the wake of the White House’s rhetorical pivot to a “new normal” (and their failure to <a href="https://www.theatlantic.com/health/archive/2022/03/congress-covid-spending-bill/627090/">secure additional COVID funding</a>). Residual fights over masking and vaccine mandates persist; Emily Oster <a href="https://www.theatlantic.com/ideas/archive/2022/03/kids-under-5-years-covid-masks/626982/">continues to apply</a> her individualized cost-benefit analysis framework to <a href="https://leaps.org/emily-oster/watch-the-trailer">express skepticism</a> of both. COVID is still flourishing, and new variants threaten future surges. Yet the pro-charter and anti-union corporate interests with which Oster and her work are aligned have reason to rejoice. They have succeeded in marshaling data and deeply ingrained cultural attachments to individual choice in service of deregulatory ideology, to everyone’s detriment. They have succeeded in exploiting the politics of schools and education to challenge unions and other impediments to profit. And, along with the rest of the ownership class, they have largely succeeded in normalizing mass death, foreclosing better futures.<br><br></p>



<div style="color:#32373c" class="wp-block-atomic-blocks-ab-drop-cap drop-cap-letter ab-font-size-3 ab-block-drop-cap"><div class="ab-drop-cap-text">
<p>Schools, as important sites of social reproduction, a safety net for children and parents, and public institutions with organized workforces, proved to be the perfect laboratory for experimenting with pushback on COVID mitigations. Just as crucially, they have been a site of the development of a <em>rhetoric</em> around COVID, which has been deployed to justify the cavalier abandonment of public health measures. When schools dropped masking requirements, supporters appealed to the <a href="https://www.providencejournal.com/story/news/local/2022/01/25/mask-mandates-can-eased-covid-cases-drop-says-dr-ashish-jha/9208167002/">concept of parents’ <em>choice</em></a><em>. </em>But individual choice is a disastrously inadequate framework for addressing collective problems like a respiratory virus. Allowing some people the “choice” to reject COVID safety measures precludes the safety and well-being of others.</p>
</div></div>



<p>Placing a premium on “individual choice” as a lens for making decisions in an intrinsically interlinked social world is limited at best, and often utterly nonsensical. It ought to be self-evident that our choices affect other people, especially when it comes to airborne viral transmission. Yet the paradigm of individual choice pervades social life in the U.S.—in the fields of reproductive and educational politics, and many others besides. “Choice” in the abstract is made to stand in for justice and fairness, and to substitute for the material resources that would make the capacity for choice meaningful. Choice, however illusory, also preempts critique—if one was offered a choice, what could their grievance possibly be?</p>



<p>Our grievance is that the choice between severely constrained, suboptimal alternatives is an impoverished basis for a philosophy of freedom, including individual freedom. As we have seen time and time again during the pandemic, fierce fights over these lesser alternatives have all but displaced public debate over the broader contours of the pandemic response. Having given up on slowing transmission, the debates now circle around how to live some kind of modicum of “normal” life amidst rates of mass illness and death that are unprecedented in modern times.</p>



<p>Emily Oster’s pitch is that she’s offering relief: relief to parents, to moms much like her. The pandemic has revealed how useful Oster’s way of thinking, expert pedigree, broad popularity, and media access have been to profit-seeking interests. It has also underscored how the “choice” that she justifies is really the “choice” to cast off obligations to others: the permission she offers affluent parents to disengage from the social contract. While the privileged seek a return to normalcy—or some sicker, poorer approximation of it—COVID will continue to infect and kill the working class and <a href="https://www.brookings.edu/blog/up-front/2020/06/16/race-gaps-in-covid-19-deaths-are-even-bigger-than-they-appear/">people of color</a> at disproportionate rates.</p>



<p><p>Our <a href="https://jmfeldman.medium.com/a-year-in-how-has-biden-done-on-pandemic-response-88452c696f2">failed pandemic response</a>, which has resulted in a million deaths so far, has been predicated on the total replacement of shared moral or ethical values with individualistic assumptions about risks, benefits, and value. The realities of an infectious disease outbreak have proven deeply inconvenient for the privileged, the interests of capital, and the right-wing ideologues who work to justify those hierarchies. The rest of us must look to collective action and solidarity as the essential preconditions for meeting social needs, confronting planetary crises, and working towards a world that does not sacrifice the social good on the altar of self-interest.♦</p>
<p>&nbsp;</p>
<p>&nbsp;</p></p>



<p></p>



<p></p>



<p></p>



<hr class="wp-block-separator is-style-wide"/>



<p><em>Abigail Cartus, Ph.D, MPH is an epidemiologist at Brown University. She focuses on perinatal health and overdose prevention in her work at The People, Place &amp; Health Collective, a Brown School of Public Health research laboratory.</em><br><br><em>Justin Feldman, Ph.D, MPH is an epidemiologist and a Health and Human Rights Fellow at the Harvard FXB Center for Health and Human Rights.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8939" class="share-twitter sd-button share-icon no-text" href="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8939" class="share-facebook sd-button share-icon no-text" href="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<footer class="end-meta">
			<span class="cat-links"><a href="https://proteanmag.com/category/critique/" rel="category tag">Critique &amp; Essays</a></span>		</footer><!-- .end-meta -->
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				</main><!-- #main -->
				<div class="divide-line vertical"></div>
				<div class="author-post-nav container container-small clear">
					
	
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://proteanmag.com/2022/03/18/the-apocalypse-will-have-beach-chairs/" rel="prev">The apocalypse will have beach chairs</a></div></div>
	</nav>				</div>
					
				</div><!-- .left-holder -->

				
			</div><!-- .site-main-holder -->

		
	</div><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="container">
									<div class="row clear">
					
			<div class="col-lg-4 col-sm-6 widget-area">
				<section id="custom_html-17" class="widget_text widget widget_custom_html"><h2 class="widget-title">JOIN US</h2><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/bePatron?u=15778646" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></div></section><section id="block-65" class="widget widget_block"><h2 class="widget-title">Follow Us</h2><div class="wp-widget-group__inner-blocks">
<div class="wp-block-wpzoom-blocks-social-icons is-style-without-canvas" style="--wpz-social-icons-block-item-font-size:40px;--wpz-social-icons-block-item-padding-horizontal:0px;--wpz-social-icons-block-item-padding-vertical:10px;--wpz-social-icons-block-item-margin-horizontal:5px;--wpz-social-icons-block-item-margin-vertical:5px;--wpz-social-icons-block-item-border-radius:50px;--wpz-social-icons-block-label-font-size:20px;--wpz-social-icons-block-label-color:#2e3131;--wpz-social-icons-block-label-color-hover:#2e3131;--wpz-social-icons-alignment:flex-start"><a href="https://twitter.com/proteanmag" class="social-icon-link" style="--wpz-social-icons-block-item-color:#2E3131;--wpz-social-icons-block-item-color-hover:#2E3131"><span class="social-icon socicon socicon-twitter"></span></a><a href="https://facebook.com/proteanmag" class="social-icon-link" style="--wpz-social-icons-block-item-color:#2E3131;--wpz-social-icons-block-item-color-hover:#2E3131"><span class="social-icon socicon socicon-facebook"></span></a><a href="https://instagram.com/protean.mag" class="social-icon-link" style="--wpz-social-icons-block-item-color:#2E3131;--wpz-social-icons-block-item-color-hover:#2E3131"><span class="social-icon socicon socicon-instagram"></span></a></div>
</div></section>			</div>

		
			<div class="col-lg-4 col-sm-6 widget-area">
				<section id="woocommerce_products-18" class="widget woocommerce widget_products"><h2 class="widget-title">PRINT EDITIONS</h2><ul class="product_list_widget"><li>
	
	<a href="https://proteanmag.com/product/protean-magazine-vol-i-issue-iii-breathing-room/">
		<img width="300" height="300" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=300%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="7266" data-permalink="https://proteanmag.com/portfolio/volume-i-issue-iii-breathing-room/proteanissue3_cover2/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?fit=3750%2C3750&amp;ssl=1" data-orig-size="3750,3750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;@ 2020 Anthony Boyd Graphics&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ProteanIssue3_Cover2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?fit=860%2C860&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?w=3750&amp;ssl=1 3750w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=1805%2C1805&amp;ssl=1 1805w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=1100%2C1100&amp;ssl=1 1100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?w=1720&amp;ssl=1 1720w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?w=2580&amp;ssl=1 2580w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/09/ProteanIssue3_Cover2.jpg?resize=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Protean Magazine Vol I, Issue III: Breathing Room</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>20.00</bdi></span>
	</li>
<li>
	
	<a href="https://proteanmag.com/product/protean-magazine-vol-i-issue-i-pattern-machines-pdf/">
		<img width="300" height="300" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/02/protean-mockup-583540216-1580181909583.jpg?resize=300%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="742" data-permalink="https://proteanmag.com/?attachment_id=742" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/02/protean-mockup-583540216-1580181909583.jpg?fit=3484%2C2032&amp;ssl=1" data-orig-size="3484,2032" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="protean mockup" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/02/protean-mockup-583540216-1580181909583.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/02/protean-mockup-583540216-1580181909583.jpg?fit=860%2C501&amp;ssl=1" data-lazy-src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2019/02/protean-mockup-583540216-1580181909583.jpg?resize=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Protean Magazine Vol I, Issue I: Pattern Machines (PDF)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>10.00</bdi></span>
	</li>
<li>
	
	<a href="https://proteanmag.com/product/3758/">
		<img width="300" height="300" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?resize=300%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3165" data-permalink="https://proteanmag.com/portfolio/volume-i-issue-ii-anti-sisyphus/proteanissue2_insta/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ProteanIssue2_insta" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?fit=860%2C860&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?resize=50%2C50&amp;ssl=1 50w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2020/01/ProteanIssue2_insta-1028994615-1580245775943.jpg?resize=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Protean Magazine Vol I, Issue II: Anti-Sisyphus (PDF)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>10.00</bdi></span>
	</li>
</ul></section>			</div>

		
			<div class="col-lg-4 col-sm-6 widget-area">
				<section id="wtpsw-post-list-widget-3" class="widget wtpsw_post_list_widget"><h2 class="widget-title">Trending Posts</h2>			<div class="wtpsw-post-items">
		    	<ul>
			        
<li class="wtpsw-post-li">
        <div class="wtpsw-post-thumb-left">
        <a href="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/">
        <img width="100" height="56" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?fit=100%2C56&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="8983" data-permalink="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/proteanbanner_emilyoster-1-2/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?fit=1500%2C844&amp;ssl=1" data-orig-size="1500,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ProteanBanner_EmilyOster (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?fit=860%2C484&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?resize=1100%2C619&amp;ssl=1 1100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?resize=800%2C450&amp;ssl=1 800w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/03/ProteanBanner_EmilyOster-1-1.jpg?fit=100%2C56&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
    </div>
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://proteanmag.com/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/">Motivated Reasoning: Emily Oster&#8217;s COVID Narratives and the Attack on Public Education</a></h6>

                    <div class="wtpsw-date-post">March 22, 2022</div>
        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
        <div class="wtpsw-post-thumb-left">
        <a href="https://proteanmag.com/2022/02/25/broken-homes-of-the-drug-war/">
        <img width="100" height="68" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?fit=100%2C68&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="8769" data-permalink="https://proteanmag.com/2022/02/25/broken-homes-of-the-drug-war/la_police_raid_destruction/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?fit=2382%2C1616&amp;ssl=1" data-orig-size="2382,1616" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LA_Police_Raid_Destruction" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?fit=860%2C584&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?w=2382&amp;ssl=1 2382w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?resize=1024%2C695&amp;ssl=1 1024w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?resize=768%2C521&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?resize=1536%2C1042&amp;ssl=1 1536w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?resize=2048%2C1389&amp;ssl=1 2048w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?resize=1805%2C1225&amp;ssl=1 1805w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?resize=1100%2C746&amp;ssl=1 1100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?resize=800%2C543&amp;ssl=1 800w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?w=1720&amp;ssl=1 1720w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2022/02/LA_Police_Raid_Destruction.png?fit=100%2C68&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
    </div>
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://proteanmag.com/2022/02/25/broken-homes-of-the-drug-war/">Broken Homes of the Drug War</a></h6>

                    <div class="wtpsw-date-post">February 25, 2022</div>
        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
        <div class="wtpsw-post-thumb-left">
        <a href="https://proteanmag.com/2021/11/29/the-american-prison-systems-war-on-reading/">
        <img width="100" height="67" src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?fit=100%2C67&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="8079" data-permalink="https://proteanmag.com/2021/11/29/the-american-prison-systems-war-on-reading/skopic-prison-reading/" data-orig-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="skopic-prison-reading" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?fit=860%2C574&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?resize=1100%2C733&amp;ssl=1 1100w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?resize=800%2C533&amp;ssl=1 800w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/11/skopic-prison-reading.jpg?fit=100%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />        </a>
    </div>
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://proteanmag.com/2021/11/29/the-american-prison-systems-war-on-reading/">The American Prison System&#8217;s War on Reading</a></h6>

                    <div class="wtpsw-date-post">November 29, 2021</div>
        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>		   		</ul>
			</div>
		</section>			</div>

							</div>
				
				<div class="row clear site-info-wrap">
					<div class="col-xs-12 site-info">
						<a></a>
						
											</div>
				</div><!-- .site-info -->
			</div>
		</footer><!-- #colophon -->
	</div> <!-- .not-sidemenu -->

	<div class="blackout"></div>
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202212'></script>
<div id="pum-8153" class="pum pum-overlay pum-theme-8142 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:8153,&quot;slug&quot;:&quot;patreon-banner&quot;,&quot;theme_id&quot;:8142,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-8153&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;6 hours&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:8000,&quot;cookie_name&quot;:[&quot;pum-8153&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;150%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;85px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-8153" class="pum-container popmake theme-8142 pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="http://www.patreon.com/proteanmag"><img loading="lazy" src="https://proteanmag.com/wp-content/uploads/2021/12/Protean_PatreonArticleBanner-1.png" alt="" width="1000" height="261" class="alignnone size-full wp-image-8135 aligncenter" srcset="https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/12/Protean_PatreonArticleBanner-1.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/12/Protean_PatreonArticleBanner-1.png?resize=300%2C78&amp;ssl=1 300w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/12/Protean_PatreonArticleBanner-1.png?resize=768%2C200&amp;ssl=1 768w, https://i0.wp.com/proteanmag.com/wp-content/uploads/2021/12/Protean_PatreonArticleBanner-1.png?resize=800%2C209&amp;ssl=1 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bd86cd429cebd5d0266455253/e0e818eb232b73ddeae910bea.js");</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/proteanmag.com\/2022\/03\/22\/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education\/":8939};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/03/22/motivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://proteanmag.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/patreon-connect/assets/js/app.js?ver=5.9.2' id='patreon-wordpress-js-js'></script>
<script type='text/javascript' id='ultp-script-js-extra'>
/* <![CDATA[ */
var ultp_data_frontend = {"url":"https:\/\/proteanmag.com\/wp-content\/plugins\/ultimate-post\/","ajax":"https:\/\/proteanmag.com\/wp-admin\/admin-ajax.php","security":"38f858638f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/ultimate-post/assets/js/ultp.min.js?ver=2.4.26' id='ultp-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/proteanmag.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6023b108708d918a0faae78224ae16fa","fragment_name":"wc_fragments_6023b108708d918a0faae78224ae16fa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.3.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1603928501' id='atomic-blocks-dismiss-js-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/proteanmag.com","ajax_url":"https:\/\/proteanmag.com\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.6' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/themes/veni/assets/js/skip-link-focus-fix.js?ver=20151215' id='veni-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/themes/veni/assets/js/slick/slick.js?ver=5.9.2' id='veni-slick-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/proteanmag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/themes/veni/assets/js/common.js?ver=5.9.2' id='veni-call-scripts-js'></script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1644960200' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.4","pm_dir_url":"https:\/\/proteanmag.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/proteanmag.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/proteanmag.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"8142","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/proteanmag.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/proteanmag.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-8153":{"triggers":[{"type":"auto_open","settings":{"delay":8000,"cookie_name":["pum-8153"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-8153","key":"","session":null,"path":true,"time":"6 hours"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"8142","size":"auto","responsive_min_width":"0%","responsive_max_width":"150%","custom_width":"85px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"0","position_bottom":"10","position_left":"10","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":8153,"slug":"patreon-banner"}};
/* ]]> */
</script>
<script type='text/javascript' src='//proteanmag.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1643197366&#038;ver=1.16.4' id='popup-maker-site-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/proteanmag.com\/wp-admin\/admin-ajax.php","is_mobile":"1","is_rtl":"0","post_view_count":"8939"};
/* ]]> */
</script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.5' id='wtpsw-public-script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/proteanmag.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/proteanmag.com\/wp-admin\/admin-ajax.php","nonce":"aa7ed1d152","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/proteanmag.com\/wp-login.php?redirect_to=https%3A%2F%2Fproteanmag.com%2F2022%2F03%2F22%2Fmotivated-reasoning-emily-osters-covid-narratives-and-the-attack-on-public-education%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.8-a.7' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://proteanmag.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.8-a.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8-a.7',blog:'143381842',post:'8939',tz:'-7',srv:'proteanmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '143381842', '8939' ]);
</script>

</body>
</html>
<!--
	generated 201 seconds ago
	generated in 1.169 seconds
	served from batcache in 0.006 seconds
	expires in 99 seconds
-->
